ช่วยด้วย ! หน้าจอมันขยายใหญ่ขึ้น !

26 เม.ย. 55 12:13 น. / ดู 31,569 ครั้ง / 7 ความเห็น / 0 ชอบจัง / แชร์
คือพ่อเราเวลาแกเมาๆ ชอบมานั่งเล่นคอมน่ะค่ะ
แล้วเมื่อคืนแกก็นั่งเล่นของแกแหละ เราไม่ได้คิดอะไรมาก
แต่พอเราเปิดคอมมามันก็เป็นแบบนี้ !


แล้วคือจะเล่นอะไรเปิดเว็บอะไรก็ใหญ่ตลอด
เราจำการตั้งค่าไม่ได้อ่ะค่ะว่าทำอะไรตรงไหนบ้าง .
รบกวนช่วยหน่อยนะคะ แคปรูปมาด้วยก็ดี
ขอบคุณค่ะ 
เลขไอพี : ไม่แสดง

อ่านต่อ คุณอาจจะสนใจเนื้อหาเหล่านี้ (ความคิดเห็นกระทู้ อยู่ด้านล่าง)

ความคิดเห็น

#1 | :kํ | 26 เม.ย. 55 12:18 น.

กด Ctrl พร้อม เครื่องหมายลบ -

ใช่ไหม ? 

ไอพี: ไม่แสดง

#2 | O.M.G | 26 เม.ย. 55 12:22 น.

ไม่ใช่ค่ะ 
แบบหน้าจอเดสทอปขยายขึ้นใหญ่มากเลยอ่า
กูเกิ้ลโครม หมาไฟ อะไรอื่นก้ขยายไปหมด
มันต้องตั้งค่าหน้าจอเดสทอปหรืออะไรเนี่ยแหละ แต่เราทำไม่ได้
ลองพยายามหลายครั้งแล้ว 

ดิท. เป็นแบบนี้เลยค่ะ หน้าจอซูม 100% นะคะ

แก้ไขล่าสุด 26 เม.ย. 55 12:24 | ไอพี: ไม่แสดง

#3 | HeyU | 26 เม.ย. 55 12:38 น.

คลิกขวาที่หน้าจอ เลือกScreen Resolution แล้วก็เลือกไป เราก็ม่รู้อ่านะ แต่มันน่าจะแก้ตรงนั้นล่ะ คลิกขวาหนาจอ ลองเลือกคำสั่งอื่นๆดูลองเปลี่ยนดู อยู่ที่ว่าเราใช้วินโดว์อะไรด้วยหนะสิ หาในกูเกิ้ลเพิ่มเติมเอาเองนะ ขอให้สำเร็จ

ไอพี: ไม่แสดง

#4 | -ฮานาวะซัง? | 26 เม.ย. 55 12:40 น.

1 คลิกขวา เลือก properties
2 เลือกอันสุดท้าย setting
3 ปรับขนาดตรง screen resolution ( ลองปรับๆดูเนอะอยากได้ขนาดไหน )

- น้องเราเล่นแล้วเป็นบ่อยเหมือนกัน ปรับกันเบื่อเลย 

ไอพี: ไม่แสดง

#5 | O.M.G | 26 เม.ย. 55 12:51 น.

ขอบคุณทุกคนมากนะคะ 
เอ่อ คือเพิ่มมาอีกนิดนึงน่ะค่ะ



เพราะว่าเราไปปรับมั่วอีกนึดนึง 
ตรงนี้แก้ไขยังไงอ่า เราทำแล้วทำไมไม่เห็นกลับไปเป็นเหมือนเดิม 

แก้ไขล่าสุด 26 เม.ย. 55 12:52 | ไอพี: ไม่แสดง

#6 | ~HiSpEeDรักลูกปลาวาฬ | 26 เม.ย. 55 13:01 น.

คห.5 คลิ๊กขวาที่ taskbar เอาเครื่องหมายlock to taskbar ออก แล้วปรับขนาดตามใจชอบครับ

ไอพี: ไม่แสดง

#7 | O.M.G | 26 เม.ย. 55 13:03 น.

คอหอหก !!
ขอบคุณมาก 
คนในสยามโซนใจดีจริง 

ไอพี: ไม่แสดง

แสดงความคิดเห็น

จะต้องเป็นสมาชิกจึงจะแสดงความคิดเห็นได้
เป็นสมาชิกอยู่แล้ว ลงชื่อเข้าใช้ระบบ
ยังไม่ได้เป็นสมาชิก สมัครสมาชิกใหม่
หรือจะลงชื่อเข้าใช้ระบบด้วย Google หรือ Facebook ก็ได้
ลงชื่อเข้าใช้ระบบด้วย Facebook
ลงชื่อเข้าใช้ระบบด้วย Google